Panne STI 11, coupure moteur.

moteur et prépa globale

Modérateurs : Moderateurs, Comité

ced83130
Webclubiste
Messages : 46
Inscription : jeu. déc. 06, 2018 07:39
Véhicule : Subaru STI 2011

Panne STI 11, coupure moteur.

Messagepar ced83130 » dim. août 11, 2019 11:13

Bonjour à tous, hier je suis parti faire une balade avec ma STI 11, tout allait bien, je dépasse une voiture puis après avoir lâché l’accélérateur, le moteur s’est coupé, plus rien... le voyait moteur s’est allumé et impossible de redémarrer. Je n’ai pas eu de bruit particulier ni d’à-coup. Au bout de quelques essais elle a fini par redémarrer mais tournait très mal jusqu’à caler. Le voyant S du mode de conduite s’est mis à clignoter à ce moment là, mais le voyant moteur a disparu depuis... j’ai réessayé de la démarrer ce matin, le ralenti est plus bas qu'à la normale, et à froid elle met 10 secondes à accélérer son ralenti qui normalement est direct au démarrage. Le moteur tourne toujours mal jusqu’à caler. Test avec obd2 aucun défaut ne ressort. Ma STI a une gestion MAP stage 1 au 98. Auriez-vous des idées svp ? Merci par avance.

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 968
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Panne STI 11, coupure moteur.

Messagepar Marc 45 » dim. août 11, 2019 11:27

Elle a combien de km?

ced83130
Webclubiste
Messages : 46
Inscription : jeu. déc. 06, 2018 07:39
Véhicule : Subaru STI 2011

Re: Panne STI 11, coupure moteur.

Messagepar ced83130 » dim. août 11, 2019 11:31

87.000

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 968
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Panne STI 11, coupure moteur.

Messagepar Marc 45 » dim. août 11, 2019 11:33

Si tu accélères sur place aucun code panne n'est généré au bout d'un moment ?

ced83130
Webclubiste
Messages : 46
Inscription : jeu. déc. 06, 2018 07:39
Véhicule : Subaru STI 2011

Re: Panne STI 11, coupure moteur.

Messagepar ced83130 » dim. août 11, 2019 11:48

Je n’ai pas le temps elle finit par caler je vais réessayer ce matin, ce qui est bizarre c’est que j’ai eu le voyant moteur d’allumé mais aucun code d’erreur qui ressort...

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 968
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Panne STI 11, coupure moteur.

Messagepar Marc 45 » dim. août 11, 2019 12:02

Tu en es où niveau remplacement bougies, bobines?

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 6225
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: Panne STI 11, coupure moteur.

Messagepar sti04 » dim. août 11, 2019 12:29

tu as forcément un code si le CE s'allume !
tu fais ça avec quoi ?

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 17154
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Panne STI 11, coupure moteur.

Messagepar THE SHADOW » dim. août 11, 2019 13:44

+1

Quelle est la configuration du véhicule?? Kilométrage??
Kit de distribution ok ??
Niveau huile et eau ok ??

LeBarBuChe
Webclub Member
Webclub Member
Messages : 22
Inscription : mer. févr. 13, 2019 02:54
Véhicule : Subaru STI 9

Re: Panne STI 11, coupure moteur.

Messagepar LeBarBuChe » dim. août 11, 2019 13:45

Filtre à essence ok ?

ced83130
Webclubiste
Messages : 46
Inscription : jeu. déc. 06, 2018 07:39
Véhicule : Subaru STI 2011

Re: Panne STI 11, coupure moteur.

Messagepar ced83130 » dim. août 11, 2019 17:20

Je fais mes diag avec EOBD, les bougies ont 4000 km, les bobines je pense sont d’origine, niveaux huile eau ok... distri 1 an et 12.000 km, le véhicule a 87.000 km, je vais voir du côté du filtre à essence, la voiture vient de démarrer à l’instant je l’avais laissé depuis ce matin, elle tourne normalement... quel serait le problème :/ ?

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 968
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Panne STI 11, coupure moteur.

Messagepar Marc 45 » dim. août 11, 2019 17:36

Panne aléatoire, c'est la merde...

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 17154
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Panne STI 11, coupure moteur.

Messagepar THE SHADOW » lun. août 12, 2019 00:07

En effet... je pense à la qualité du fuel ( présence d`eau ) :unsure: ... un plein juste avant ce problème ??
Le mapping date de quand et combien de kms ??

Le S qui clignote sur le mode conduite, j`ai déjà lu cette panne au moins une fois, mais incapable de me souvenir de la solution :-(

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 6225
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: Panne STI 11, coupure moteur.

Messagepar sti04 » lun. août 12, 2019 07:13

tout CE fait clignoter le S, SI-drive et DCCD inutilisable.
faudrait que je la vois, mais en ce moment c'est carrément mission impossible pour moi ....

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 968
Inscription : mer. déc. 23, 2015 18:16
Véhicule : LEG4 3.0R SW / WRX8 SW / STI11
Localisation : 45

Re: Panne STI 11, coupure moteur.

Messagepar Marc 45 » lun. août 12, 2019 08:04

sti04 a écrit :tout CE fait clignoter le S, SI-drive et DCCD inutilisable.
faudrait que je la vois, mais en ce moment c'est carrément mission impossible pour moi ....

T'es débordé ou en vacances avec Mme ?

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 17154
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Panne STI 11, coupure moteur.

Messagepar THE SHADOW » lun. août 12, 2019 12:06

sti04 a écrit :tout CE fait clignoter le S, SI-drive et DCCD inutilisable.
faudrait que je la vois, mais en ce moment c'est carrément mission impossible pour moi ....



:sweat:

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 6225
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: Panne STI 11, coupure moteur.

Messagepar sti04 » lun. août 12, 2019 12:57

Marc 45 a écrit :
sti04 a écrit :tout CE fait clignoter le S, SI-drive et DCCD inutilisable.
faudrait que je la vois, mais en ce moment c'est carrément mission impossible pour moi ....

T'es débordé ou en vacances avec Mme ?


débordé :-(
vacances, ce sera en octobre ^_^


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités